<!doctype html>
<html lang="ru">

<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0">
  
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="E3BUd3qaggMkoEx7cZgEHtU4aAmKpOO2nl707AQi9Vs9v7QOqlMVhAwYA+YUZ5vStmCGkmplqI3AQ44PpzotyA==" />
  <title>Интернет магазин запчастей для иномарок | Купить автозапчасти в Москве - DrCar</title>
<meta content='Интернет-магазин автозапчастей в Москве - Цены, фото, описание - Быстрая доставка и низкая цена - Самовывоз из Москвы - Доставка по всей России' name='description'>
<meta content='магазин автозапчастей, запчасти в москве, интернет магазин автозапчастей, автозапчасти, москва, магазин запчастей для иномарок, автомобильные, запчасти, цены, купить, интернет магазин, описание, характеристики, фото, стоимость, деталь, продажа, оригинальные, аналоги, онлайн, магазин, производитель, доставка, самовывоз, курьер, drcar.ru, drcar, дркар, люберцы, жуковкий, железнодорожный, павлино, лыткарино, томилино, октябрьский, раменское, томилино, красково, новая некрасовка, кожухово, некрасовка, выхино, жулебино, котельники, новокосино, ювао' name='keywords'>

  <link rel="stylesheet" media="screen, projection" href="/assets/application_system-49eb3cacf6b10b5cee7e842a71c4f38f536c820e8c5ecc4ad4d55896063e7521.css" />
  
<script src="/assets/application_system-d483572289f7f7d40be4a40cdd6349a87ebe47cb07dd43220a921bd289afe1ee.js"></script>


<script type="text/javascript">
  I18n.defaultLocale = "ru";
  I18n.locale = "ru";
</script>


  
  <link rel="stylesheet" media="screen, projection" href="/system/site_templates/system-template-19/style.css?version=40f25a5f4930c9b8c5379787f218c85a" />
  <link rel="stylesheet" media="screen, projection" href="/system/site_templates/system-template-19/responsive.css?version=40f25a5f4930c9b8c5379787f218c85a" />
  <!--[if lt IE 9]>
    <script src="/system/site_templates/system-template-19/html5.js?version=e4ab07fd55b19f013f1f43b6bb755d4f"></script>
  <![endif]-->
  
  <style>
    
  </style>
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45061268-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45061268-1');
</script>

<link rel="icon" href="https://drcar.ru/favicon.svg" type="image/svg-icon">
</head>

<body class="">
  
  <div class="main">
    <main class="wrap-flex">
      
      
        <header class="header">
          <div class="header-top">
            <div class="container">
              <div class="header-wrap">
                <div class="h-info">
                  <div class="h-info-col">
                    <i class="fas fa-map-marker-alt"></i>

                    Город:
                    
                    

    <a href="#" class="b-link-adr" data-toggle="modal" data-target="#default-select-region-modal"><strong>Малаховка</strong> <i class="fas fa-angle-down"></i></a>


                  </div>

                  <div class="h-info-col">
                    <i class="fas fa-map-marked-alt"></i>
                    
                    
                    Магазин:
                    <a href="/klientam/kontakty.html">Московская область пос. Малаховка Быковское ш. дом 37/14</a>
                  </div>

                  <div class="h-info-col">
                    <i class="fas fa-clock"></i>

                    Время работы:
                    <span>пн-пт 10.00 - 19.00 сб 10.00 - 18.00</span>
                  </div>
                </div>

                <a href="tel:+7 (495) 108-18-64" class="h-phone">
                  <i class="fas fa-phone-alt"></i>

                  +7 (495) 108-18-64
                </a>
              </div>
            </div>
          </div>

          <div class="header-center">
            <div class="container">
              <div class="header-wrap">
                <div class="b-mob-nav">
                  <span></span>
                  <span></span>
                  <span></span>
                  <span></span>
                </div>

                <a href="" class="logo">
    
        <img src="/system/site_template_files/system-template-19/logo.png?1600511879" alt="">
    
    
    <span class="logo-col">
        
            <span class="logo-title">АВТО</span>
        
        
            <span class="logo-subtitle">запчасти</span>
        
    </span>
</a>


                <nav class="navbar m-navi">
    <ul class="navbar-nav">
    
        
            <li class="nav-item">
                <a href="/klientam/dostavka-i-oplata.html" class="nav-link" target="_self" 
                   style="">Доставка и оплата</a>
            </li>
        
            <li class="nav-item">
                <a href="/klientam/kontakty.html" class="nav-link" target="_self" 
                   style="">Контакты</a>
            </li>
        
            <li class="nav-item">
                <a href="/informatsionnaya/franshiza.html" class="nav-link" target="_blank" 
                   style="">Сотрудничество</a>
            </li>
        
    </ul>
</nav>


                <ul class="h-list">
                  <li class="h-list-item">
                    <div class="h-basket ajax-bask">
                      

<a class="h-basket-link" href="/baskets">
  <i class="fas fa-shopping-bag"></i>

  <span class="h-basket-summ">0 р.</span>
  <span class="h-basket-quant">0</span>
</a>


                    </div>
                  </li>
                  <li class="h-list-item">
                    <div class="user-login">
                      <i class="fas fa-user-circle"></i>

    <a href="/customers/new">Регистрация</a><br />
    <a href="/login">
        Вход
    </a>


                    </div>
                  </li>
                </ul>
              </div>
            </div>
          </div>

          <div class="header-bottom">
            <div class="container">
              <div class="row">
                    <div class="col-2 col-sm-3 col-md-3 col-lg-3 col-xl-2">
                        <div class="catalog-navi dropdown">
    <div class="catalog-navi-btn" data-toggle="dropdown" aria-haspopup="true"
         aria-expanded="false">
         <span class="catalog-navi-btn-burger">
          <i>
            <span></span>
            <strong></strong>
            <span></span>
          </i>
        </span>
        Каталоги 
        <i class="fas fa-angle-down"></i>
    </div>
    <div class="dropdown-menu catalog-navi--m-drop">
        <ul class="catalog-navi-list">
            


<li class="catalog-navi-item">
    <a href="/laximo" target="_self" 
       style="" class="catalog-navi-link">Оригинальные</a>
</li>



<li class="catalog-navi-item">
    <a href="https://drcar.laximo.online/index.php?task=catalogs" target="_blank" 
       style="" class="catalog-navi-link">Оригинальные V2</a>
</li>



<li class="catalog-navi-item">
    <a href="/car_base.html" target="_self" 
       style="" class="catalog-navi-link">TecDoc</a>
</li>



<li class="catalog-navi-item dropdown"><a href="/catalogs/vse-katalogi-masla-i-avtohimiya.html"  style=""
                        data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="catalog-navi-link catalog-navi-link-d">Масла и Автохимия <i class="fas fa-angle-right"></i></a>
    <div class="catalog-navi-drop scroll-pane dropdown-menu">
        <ul class="catalog-navi-drop--list">
            
            <li><a href="/catalogs/motornye-masla.html" target="_self" 
                   style="">Моторные масла</a></li>
            
            <li><a href="/catalogs/transmissionnye-masla-i-gur.html" target="_self" 
                   style="">Трансмиссионные масла и ГУР</a></li>
            
            <li><a href="/catalogs/zhidkosti-ohlazhdauschie.html" target="_self" 
                   style="">Жидкости охлаждающие</a></li>
            
            <li><a href="/catalogs/zhidkosti-tormoznye.html" target="_self" 
                   style="">Жидкости тормозные</a></li>
            
            <li><a href="/catalogs/germetiki.html" target="_self" 
                   style="">Герметики</a></li>
            
            <li><a href="/catalogs/smazki-online.html" target="_self" 
                   style="">Смазки</a></li>
            
            <li><a href="/catalogs/omivatel-stekla.html" target="_self" 
                   style="">Жидкости для омывателя стекла</a></li>
            
            <li><a href="/catalogs/klei-online.html" target="_self" 
                   style="">Клеи</a></li>
            
            <li><a href="/catalogs/ochistiteli-online.html?sort_type=cost_asc" target="_self" 
                   style="">Очистители</a></li>
            
            <li><a href="/catalogs/prisadki-online.html" target="_self" 
                   style="">Присадки</a></li>
            
        </ul>
    </div>    
</li>



<li class="catalog-navi-item dropdown"><a href="/catalogs/vse-katalogi-avtoaksessuary.html"  style=""
                        data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="catalog-navi-link catalog-navi-link-d">Автоаксессуары <i class="fas fa-angle-right"></i></a>
    <div class="catalog-navi-drop scroll-pane dropdown-menu">
        <ul class="catalog-navi-drop--list">
            
            <li><a href="/catalogs/airline.html" target="_self" 
                   style="">Airline, Phantom</a></li>
            
            <li><a href="/catalogs/autofamily.html" target="_self" 
                   style="">Autofamily</a></li>
            
            <li><a href="/catalogs/auto-standart-online.html" target="_self" 
                   style="">Auto Standart</a></li>
            
            <li><a href="/catalogs/autovirazh-online.html" target="_self" 
                   style="">AutoVirazh</a></li>
            
            <li><a href="/catalogs/mtf-light-online.html" target="_self" 
                   style="">Mtf Light</a></li>
            
            <li><a href="/catalogs/skyway-online.html" target="_self" 
                   style="">Skyway</a></li>
            
            <li><a href="/catalogs/stickers.html" target="_self" 
                   style="">Автомобильные наклейки</a></li>
            
            <li><a href="/catalogs/autoprofi.html" target="_self" 
                   style="">Автопрофи</a></li>
            
            <li><a href="/catalogs/smell.html" target="_self" 
                   style="">Ароматизаторы</a></li>
            
            <li><a href="/catalogs/vnehnii-dekor.html" target="_self" 
                   style="">Внешний декор</a></li>
            
            <li><a href="/catalogs/original-aksessuar.html" target="_self" 
                   style="">Оригинальные автоаксессуары</a></li>
            
            <li><a href="/catalogs/aksessuary-dlya-avtomobilya.html" target="_self" 
                   style="">Оригинальные, внешний декор</a></li>
            
            <li><a href="/catalogs/signal-vests.html" target="_self" 
                   style="">Сигнальные жилеты</a></li>
            
            <li><a href="/catalogs/brush-skrebok-sgon.html" target="_self" 
                   style="">Щетки, скребки, сгоны</a></li>
            
        </ul>
    </div>    
</li>



<li class="catalog-navi-item dropdown"><a href="/catalogs/vse-katalogi.html"  style=""
                        data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="catalog-navi-link catalog-navi-link-d">Все каталоги <i class="fas fa-angle-right"></i></a>
    <div class="catalog-navi-drop scroll-pane dropdown-menu">
        <ul class="catalog-navi-drop--list">
            
            <li><a href="/car_base.html" target="_self" 
                   style="">TecDoc</a></li>
            
            <li><a href="/catalogs/kategorii-na-glavnoi.html" target="_self" 
                   style="">Поиск по узлу/детали</a></li>
            
            <li><a href="/catalogs/klip.html" target="_self" 
                   style="">Автокрепеж</a></li>
            
            <li><a href="/catalogs/elektronika.html" target="_self" 
                   style="">Автоэлектроника</a></li>
            
            <li><a href="/catalogs/aksess4x4.html" target="_self" 
                   style="">Аксессуары 4х4</a></li>
            
            <li><a href="/catalogs/gofra.html" target="_self" 
                   style="">Гофры глушителя</a></li>
            
            <li><a href="/catalogs/truck.html" target="_self" 
                   style="">Грузовой</a></li>
            
            <li><a href="/catalogs/kinder-seat.html" target="_self" 
                   style="">Детские удерживающие устройства</a></li>
            
            <li><a href="/catalog/to.html" target="_self" 
                   style="">Запчасти для ТО</a></li>
            
            <li><a href="/catalogs/katalog-motodor.html" target="_self" 
                   style="">Защита Картера и КПП</a></li>
            
            <li><a href="/catalogs/tools-new.html" target="_self" 
                   style="">Инструмент</a></li>
            
            <li><a href="/catalogs/katalog-instrumenta.html" target="_self" 
                   style="">Инструмент 1</a></li>
            
            <li><a href="/catalogs/body-catalog.html" target="_self" 
                   style="">Каталог кузовной</a></li>
            
            <li><a href="/catalogs/body-passenger.html" target="_self" 
                   style="">Кузовные детали</a></li>
            
            <li><a href="/catalogs/lampnew.html" target="_self" 
                   style="">Лампы New</a></li>
            
            <li><a href="/katalogi/masla-i-zhidkosti.html" target="_self" 
                   style="">Масла и Автохимия</a></li>
            
            <li><a href="/catalogs/exhaus.html" target="_self" 
                   style="">Система выпуска</a></li>
            
            <li><a href="/catalogs/katalog-stekol-agc.html" target="_self" 
                   style="">Стекла</a></li>
            
            <li><a href="/catalogs/farkop.html" target="_self" 
                   style="">Тягово сцепные устройства</a></li>
            
            <li><a href="/catalogs/utepliteli.html" target="_self" 
                   style="">Утеплители двигателя</a></li>
            
            <li><a href="/catalogs/shiny.html" target="_self" 
                   style="">Шины</a></li>
            
            <li><a href="/catalogs/wiper-online.html" target="_self" 
                   style="">Щетки стеклоочистителя</a></li>
            
        </ul>
    </div>    
</li>



<li class="catalog-navi-item">
    <a href="/catalogs/akkumulyatornye-batarei.html" target="_self" 
       style="" class="catalog-navi-link">Аккумуляторные батареи</a>
</li>



<li class="catalog-navi-item">
    <a href="/catalogs/wiper-online.html" target="_self" 
       style="" class="catalog-navi-link">Щетки стеклоочистителя</a>
</li>



<li class="catalog-navi-item">
    <a href="/catalogs/diski.html" target="_self" 
       style="" class="catalog-navi-link">Диски</a>
</li>



<li class="catalog-navi-item">
    <a href="/catalogs/shiny.html" target="_self" 
       style="" class="catalog-navi-link">Шины</a>
</li>



<li class="catalog-navi-item">
    <a href="/katalogi/aksessuary.html" target="_self" 
       style="" class="catalog-navi-link">Разное</a>
</li>



        </ul>
    </div>
</div>

                    </div>
                    
                    <div class="col-10 col-sm-9 col-md-9 col-lg-9 col-xl-10">
                        <div class="b-ths-search">
    <form action="https://drcar.ru/price_items/search" class="b-ths-search-ins">
        <div class="b-ths-search-wrap">
            <input type="text" class="b-input-search" name="oem" id="oem" placeholder="поиск по артикулу детали" value="">
        </div>
        <button class="b-btn-search"><i class="fas fa-search"></i></button>
    </form>
</div>

                    </div>
              </div>
            </div>
          </div>
        </header>
        
        
        <div class="content clearfix">
            
            
                
    <div class="main-slider">
        
    
    <div class="m-slider">
        
            <div class="slick-slider-item">
                <div class="main-slider--item" style="background: url('/system/banners/66/banner-original.webp?1600439718') center no-repeat; background-size: cover;">
                    <div class="container">
                      <div class="row justify-content-center">
                        <div class="col-9 col-sm-9 col-md-10 col-lg-10 col-xl-8">
                          <div class="main-slider--item-title">
                            Огромный ассортимент автозапчастей для иномарок, оптом и в розницу.
                          </div>
                    
                          <div class="main-slider--item-descr">
                            Только качественные запчасти без подделок!
                          </div>
                    
                          <a href="" class="main-slider--item-btn">
                            
                              Узнать подробности
                              
                          </a>
                        </div>
                      </div>
                    </div>
                </div>
            </div>
        
            <div class="slick-slider-item">
                <div class="main-slider--item" style="background: url('/system/banners/67/banner-original-1.webp?1600439889') center no-repeat; background-size: cover;">
                    <div class="container">
                      <div class="row justify-content-center">
                        <div class="col-9 col-sm-9 col-md-10 col-lg-10 col-xl-8">
                          <div class="main-slider--item-title">
                            Быстрая доставка или самовывоз на следующий день!
                          </div>
                    
                          <div class="main-slider--item-descr">
                            Оперативная отправка и доставка в любую точку России!
                          </div>
                    
                          <a href="" class="main-slider--item-btn">
                            
                              Узнать подробности
                              
                          </a>
                        </div>
                      </div>
                    </div>
                </div>
            </div>
        
            <div class="slick-slider-item">
                <div class="main-slider--item" style="background: url('/system/banners/70/banner-original-2.webp?1600439901') center no-repeat; background-size: cover;">
                    <div class="container">
                      <div class="row justify-content-center">
                        <div class="col-9 col-sm-9 col-md-10 col-lg-10 col-xl-8">
                          <div class="main-slider--item-title">
                            Общаемся удобно!
                          </div>
                    
                          <div class="main-slider--item-descr">
                            Напишите нам в Whatsapp и мы решим Вашу задачу!
                          </div>
                    
                          <a href="https://wa.me/74951081862" class="main-slider--item-btn">
                            
                              Написать!
                              
                          </a>
                        </div>
                      </div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="m-slider-buttons">
        <div class="container">
            <button class="m-prev"></button>
            <button class="m-next"></button>
        </div>
    </div>


    </div>
    <section class="m-sections">
        <div class="container">
    <div class="row m-sections-list">
        
            
            
                <div class="col-12 col-sm-12 col-md-12 col-lg-6 col-xl-6">
                    <div class="c-box-link">
                      <div class="row h-100 justify-content-between">
                        <div class="col-12 col-sm-6 col-md-6 col-lg-5 col-xl-5 order-2 order-sm-1">
                          <div class="c-box-link--col">
                            <div class="c-box-link--title">Каталог ТО</div>
                    
                            <a href="/catalog/to.html" class="c-box-link--more">Перейти в каталог ТО</a>
                          </div>
                        </div>
                    
                        <div class="col-12 col-sm-6 col-md-5 col-lg-5 col-xl-5 align-self-center order-1 order-sm-2">
                          <div class="c-box-link--pic">
                            <img src="/system/menu_item_icons/186/c-box-link_original.png?1600693750" alt="Каталог ТО" class="img-fluid" />
                          </div>
                        </div>
                      </div>
                    </div>
                </div>
            
                <div class="col-12 col-sm-12 col-md-12 col-lg-6 col-xl-6">
                    <div class="c-box-link">
                      <div class="row h-100 justify-content-between">
                        <div class="col-12 col-sm-6 col-md-6 col-lg-5 col-xl-5 order-2 order-sm-1">
                          <div class="c-box-link--col">
                            <div class="c-box-link--title">Каталог TecDoc</div>
                    
                            <a href="/car_base.html" class="c-box-link--more">Перейти в каталог TecDoc</a>
                          </div>
                        </div>
                    
                        <div class="col-12 col-sm-6 col-md-5 col-lg-5 col-xl-5 align-self-center order-1 order-sm-2">
                          <div class="c-box-link--pic">
                            <img src="/system/menu_item_icons/187/c-box-link-1_original.png?1600693815" alt="Каталог TecDoc" class="img-fluid" />
                          </div>
                        </div>
                      </div>
                    </div>
                </div>
            
            
    </div>
    
    <div class="row">
        
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
                <div class="search-vin">
                    <div class="search-vin-inner">
                        <div class="search-vin-title">
                            Поиск автозапчасти по VIN
                        </div>
    
                        <div class="search-vin-text">
                            Найти авто по VIN/FRAME
                        </div>
                        <form action="/laximo/vehicle_by_vin_frame" accept-charset="UTF-8" method="get">
                            <div class="search-vin-row">
                                <div class="b-ths-search-wrap">
                                    <input type="text" class="search-vin-inp" name="vin" id="vin" value="">
                                </div>
                                <button class="search-vin-btn"><i class="fas fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        
    
        
            
            
            <div class="col-12 col-sm-12 col-md-6 col-lg-4 col-xl-4">
                <div class="b-box b1">
                    <div class="b-box-inner">
                        <div class="b-box-title">
                            Наши магазины
                        </div>
                        
                        <div class="b-box-text">
                            Адреса и график работы наших  магазинов
                        </div>
                        
                        <a href="klientam/kontakty.html" class="b-box-more">Смотреть</a>
                    </div>
                </div>
            </div>
            
            <div class="col-12 col-sm-12 col-md-6 col-lg-4 col-xl-4">
                <div class="b-box b2">
                    <div class="b-box-inner">
                        <div class="b-box-title">
                            Доставка
                        </div>
                        
                        <div class="b-box-text">
                            Быстрая доставка СДЭКом по по всей России, курьерская доставка по Москве и МО
                        </div>
                        
                        <a href="/klientam/dostavka-i-oplata.html" class="b-box-more">Подробнее</a>
                    </div>
                </div>
            </div>
            
        
    </div>
  </div>

    </section>
    
        <section class="catalog">
            <div class="container">
    
        <div class="title-block">
          <h2 class="title-block-name">
            Популярные каталоги
          </h2>
        </div>
        
        
        <div class="row catalog-all-items">
            
            <div class="col-12 col-sm-6 col-md-6 col-lg-3 col-xl-3 animate__animated">
                <div class="catalog--item">
                  <div class="catalog--item-title">
                    <a href="/catalogs/motornye-masla.html">Моторные масла</a>
                  </div>
        
                  <div class="catalog--item-image">
                    <img src="/system/menu_item_icons/236/catalog-i1_original.png?1600693942" class="img-fluid" alt="Моторные масла" >
                  </div>
        
                  <a href="/catalogs/motornye-masla.html" class="catalog--item-btn">
                    Перейти в каталог
                    <span>
                      <i class="fas fa-angle-right"></i>
                    </span>
                  </a>
                </div>
            </div>
            
            <div class="col-12 col-sm-6 col-md-6 col-lg-3 col-xl-3 animate__animated">
                <div class="catalog--item">
                  <div class="catalog--item-title">
                    <a href="/catalogs/transmissionnye-masla-i-gur.html">Трансмиссионные масла</a>
                  </div>
        
                  <div class="catalog--item-image">
                    <img src="/system/menu_item_icons/237/catalog-i2_original.png?1600693951" class="img-fluid" alt="Трансмиссионные масла" >
                  </div>
        
                  <a href="/catalogs/transmissionnye-masla-i-gur.html" class="catalog--item-btn">
                    Перейти в каталог
                    <span>
                      <i class="fas fa-angle-right"></i>
                    </span>
                  </a>
                </div>
            </div>
            
            <div class="col-12 col-sm-6 col-md-6 col-lg-3 col-xl-3 animate__animated">
                <div class="catalog--item">
                  <div class="catalog--item-title">
                    <a href="/catalogs/kovriki.html">Коврики</a>
                  </div>
        
                  <div class="catalog--item-image">
                    <img src="/system/menu_item_icons/238/catalog-i3_original.png?1600693961" class="img-fluid" alt="Коврики" >
                  </div>
        
                  <a href="/catalogs/kovriki.html" class="catalog--item-btn">
                    Перейти в каталог
                    <span>
                      <i class="fas fa-angle-right"></i>
                    </span>
                  </a>
                </div>
            </div>
            
            <div class="col-12 col-sm-6 col-md-6 col-lg-3 col-xl-3 animate__animated">
                <div class="catalog--item">
                  <div class="catalog--item-title">
                    <a href="/catalogs/akkumulyatornye-batarei.html">АКБ</a>
                  </div>
        
                  <div class="catalog--item-image">
                    <img src="/system/menu_item_icons/239/catalog-i4_original.png?1600693973" class="img-fluid" alt="АКБ" >
                  </div>
        
                  <a href="/catalogs/akkumulyatornye-batarei.html" class="catalog--item-btn">
                    Перейти в каталог
                    <span>
                      <i class="fas fa-angle-right"></i>
                    </span>
                  </a>
                </div>
            </div>
            
        </div>
    
        <div class="catalog-dropdown animate__animated">
            
            
            
            <div class="catalog-dropdown--col">
                <div class="catalog-dropdown--title">
                  <a href="#"  style=""
                            data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Все каталоги</a>
                </div>
                
                <ul class="catalog-dropdown--list">
                    
                    <li><a href="/catalogs/elektronika.html" target="_self" 
                           style="">Автоэлектроника</a></li>
                    
                    <li><a href="/catalogs/akkumulyatornye-batarei.html" target="_self" 
                           style="">Аккумуляторные батареи</a></li>
                    
                    <li><a href="/catalogs/gofra.html" target="_self" 
                           style="">Гофры глушителя</a></li>
                    
                    <li><a href="/catalogs/deflektor.html" target="_self" 
                           style="">Дефлекторы</a></li>
                    
                    <li><a href="/catalogs/katalog-motodor.html" target="_self" 
                           style="">Защита Картера и КПП</a></li>
                    
                    <li><a href="/catalog/to.html" target="_self" 
                           style="">Каталог ТО</a></li>
                    
                    <li><a href="/catalogs/kovriki.html" target="_self" 
                           style="">Коврики</a></li>
                    
                    <li><a href="/catalogs/body-catalog.html" target="_self" 
                           style="">Кузовной</a></li>
                    
                    <li><a href="/catalogs/lampnew.html" target="_self" 
                           style="">Лампы</a></li>
                    
                    <li><a href="/catalogs/legkovye-shiny.html" target="_self" 
                           style="">Легковые шины</a></li>
                    
                    <li><a href="/catalogs/exhaust-bosal.html" target="_self" 
                           style="">Универсальные выхлопные продукты BOSAL</a></li>
                    
                    <li><a href="/catalogs/exhaus.html" target="_self" 
                           style="">Система выпуска</a></li>
                    
                    <li><a href="/catalogs/chekhly.html" target="_self" 
                           style="">Чехлы автомобильные</a></li>
                    
                    <li><a href="/catalogs/farkop.html" target="_self" 
                           style="">Фаркопы</a></li>
                    
                    <li><a href="/catalogs/wiper-online.html" target="_self" 
                           style="">Щетки стеклоочистителя</a></li>
                    
                    <li><a href="/katalogi/aksessuary.html" target="_self" 
                           style="">Разное</a></li>
                    
                </ul>
            </div>
            
            
            
            <div class="catalog-dropdown--col">
                <div class="catalog-dropdown--title">
                  <a href="#"  style=""
                            data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Масла и автохимия</a>
                </div>
                
                <ul class="catalog-dropdown--list">
                    
                    <li><a href="/catalogs/avtohimiya-online.html" target="_self" 
                           style="">Герметики</a></li>
                    
                    <li><a href="/catalogs/zhidkosti-tormoznye.html" target="_self" 
                           style="">Жидкости тормозные</a></li>
                    
                    <li><a href="/catalogs/omivatel-stekla.html" target="_self" 
                           style="">Жидкости для омывателя стекла</a></li>
                    
                    <li><a href="/catalogs/zhidkosti-ohlazhdauschie.html" target="_self" 
                           style="">Жидкости охлаждающие</a></li>
                    
                    <li><a href="/catalogs/klei-online.html" target="_self" 
                           style="">Клеи</a></li>
                    
                    <li><a href="/catalogs/motornye-masla.html" target="_self" 
                           style="">Масла моторные</a></li>
                    
                    <li><a href="/catalogs/prisadki-online.html" target="_self" 
                           style="">Присадки</a></li>
                    
                    <li><a href="/catalogs/smazki-online.html" target="_self" 
                           style="">Смазки</a></li>
                    
                    <li><a href="/catalogs/transmissionnye-masla-i-gur.html" target="_self" 
                           style="">Трансмиссионные масла и ГУР</a></li>
                    
                </ul>
            </div>
            
            
            
            <div class="catalog-dropdown--col">
                <div class="catalog-dropdown--title">
                  <a href="#"  style=""
                            data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Инструмент</a>
                </div>
                
                <ul class="catalog-dropdown--list">
                    
                    <li><a href="/catalogs/ombra.html" target="_self" 
                           style="">Инструмент Ombra</a></li>
                    
                    <li><a href="/catalogs/Jonnesway.html" target="_self" 
                           style="">Инструмент Jonnesway</a></li>
                    
                    <li><a href="/catalogs/jtc.html" target="_self" 
                           style="">Инструмент JTC</a></li>
                    
                    <li><a href="/catalogs/tools-new.html" target="_self" 
                           style="">Инструмент NEW</a></li>
                    
                    <li><a href="/catalogs/avodelo.html" target="_self" 
                           style="">Инструмент Автодело</a></li>
                    
                    <li><a href="/catalogs/licota.html" target="_self" 
                           style="">Инструмент Licota</a></li>
                    
                    <li><a href="/catalogs/instrumenty-berger.html" target="_self" 
                           style="">Инструмент BERGER</a></li>
                    
                </ul>
            </div>
            
            
            
            <div class="catalog-dropdown--col">
                <div class="catalog-dropdown--title">
                  <a href="#"  style=""
                            data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Аксессуары</a>
                </div>
                
                <ul class="catalog-dropdown--list">
                    
                    <li><a href="/catalogs/autoprofi.html" target="_self" 
                           style="">Автопрофи</a></li>
                    
                    <li><a href="/catalogs/aksess4x4.html" target="_self" 
                           style="">Аксессуары 4х4</a></li>
                    
                    <li><a href="/catalogs/smell.html" target="_self" 
                           style="">Ароматизаторы</a></li>
                    
                    <li><a href="/catalogs/stickers.html" target="_self" 
                           style="">Наклейки</a></li>
                    
                    <li><a href="/catalogs/original-aksessuar.html" target="_self" 
                           style="">Оригинальные</a></li>
                    
                    <li><a href="/catalogs/driver-points.html" target="_self" 
                           style="">Очки водителя</a></li>
                    
                    <li><a href="/catalogs/signal-vests.html" target="_self" 
                           style="">Сигнальные жилеты</a></li>
                    
                    <li><a href="/catalogs/brush-skrebok-sgon.html" target="_self" 
                           style="">Щетки, скребки, сгоны</a></li>
                    
                    <li><a href="/catalogs/airline.html" target="_self" 
                           style="">Airline</a></li>
                    
                    <li><a href="/catalogs/autofamily.html" target="_self" 
                           style="">Autofamily</a></li>
                    
                    <li><a href="/catalogs/auto-standart-online.html" target="_self" 
                           style="">Auto Standart</a></li>
                    
                    <li><a href="/catalogs/autovirazh-online.html" target="_self" 
                           style="">AutoVirazh</a></li>
                    
                    <li><a href="/catalogs/hico.html" target="_self" 
                           style="">HICO</a></li>
                    
                    <li><a href="/catalogs/goodyear-online.html" target="_self" 
                           style="">Goodyear</a></li>
                    
                    <li><a href="/catalogs/skyway-online.html" target="_self" 
                           style="">Skyway</a></li>
                    
                </ul>
            </div>
            
            
        </div>
    
        <div class="catalog-buttons">
          <span class="catalog-more">
            <span class="catalog-more-all">Все каталоги</span>
            <span class="catalog-more-main">Основные каталоги</span>
          </span>
        </div>
 </div>

        </section>
    
    
        <section class="popular">
            <div class="container">
    <div class="title-block">
      <h2 class="title-block-name">Популярные товары и акции</h2>
    </div>

  <div class="popular-slider">
    
    
    <div class="slick-slider-item">
        <div class="product-item">
          <div class="product-item--art">
            <p>артикул</p>
            <p><strong>154889</strong></p>
          </div>
        
          <a href="/products/MOBIL/154889.html" class="product-item--pic">
            <img src="/system/product_photo/965557/154889_original.jpg?1600506434" alt="" class="img-fluid">
          </a>
        
          <div class="product-item--title">
            <a href="/products/MOBIL/154889.html">Масло моторное Mobil Super 3000 XE 5W30 синтетическое 4 л + 1 л.  Акция!</a>
          </div>
        
          <div class="product-item--cost">
           
            2160.0 р.
          </div>
        
          <a class="product-item--more" href="/products/MOBIL/154889.html">Подробнее</a>
        </div>
    </div>
    
    <div class="slick-slider-item">
        <div class="product-item">
          <div class="product-item--art">
            <p>артикул</p>
            <p><strong>155144</strong></p>
          </div>
        
          <a href="/products/MOBIL/155144.html" class="product-item--pic">
            <img src="/system/product_photo/964950/155144_original.jpg?1600506521" alt="" class="img-fluid">
          </a>
        
          <div class="product-item--title">
            <a href="/products/MOBIL/155144.html">Масло  Mobil 1 FS 5W30 синтетическое 5 л  АКЦИЯ 5л по цене 4л</a>
          </div>
        
          <div class="product-item--cost">
           
            2900.0 р.
          </div>
        
          <a class="product-item--more" href="/products/MOBIL/155144.html">Подробнее</a>
        </div>
    </div>
    
    <div class="slick-slider-item">
        <div class="product-item">
          <div class="product-item--art">
            <p>артикул</p>
            <p><strong>155145</strong></p>
          </div>
        
          <a href="/products/MOBIL/155145.html" class="product-item--pic">
            <img src="/system/product_photo/964948/155145_original.jpg?1600506621" alt="" class="img-fluid">
          </a>
        
          <div class="product-item--title">
            <a href="/products/MOBIL/155145.html">Масло  Mobil 1 ESP 5W30 синтетическое 5л АКЦИЯ 5л по цене 4л MOBIL 155145</a>
          </div>
        
          <div class="product-item--cost">
           
            3250.0 р.
          </div>
        
          <a class="product-item--more" href="/products/MOBIL/155145.html">Подробнее</a>
        </div>
    </div>
    
    <div class="slick-slider-item">
        <div class="product-item">
          <div class="product-item--art">
            <p>артикул</p>
            <p><strong>155143</strong></p>
          </div>
        
          <a href="/products/MOBIL/155143.html" class="product-item--pic">
            <img src="/system/product_photo/964947/155143_original.jpg?1600506738" alt="" class="img-fluid">
          </a>
        
          <div class="product-item--title">
            <a href="/products/MOBIL/155143.html">Масло Mobil 1 X1 5W30 синтетическое 5 л АКЦИЯ 5л по цене 4л</a>
          </div>
        
          <div class="product-item--cost">
           
            3150.0 р.
          </div>
        
          <a class="product-item--more" href="/products/MOBIL/155143.html">Подробнее</a>
        </div>
    </div>
    
    <div class="slick-slider-item">
        <div class="product-item">
          <div class="product-item--art">
            <p>артикул</p>
            <p><strong>1845004</strong></p>
          </div>
        
          <a href="/products/IDEMITSU/1845004.html" class="product-item--pic">
            <img src="/system/product_photo/924672/1845004_original.jpg?1600505731" alt="" class="img-fluid">
          </a>
        
          <div class="product-item--title">
            <a href="/products/IDEMITSU/1845004.html">Моторное масло IDEMITSU ZEPRO TOURING 5W30 SN/GF-5 (4л)</a>
          </div>
        
          <div class="product-item--cost">
           
            2500.0 р.
          </div>
        
          <a class="product-item--more" href="/products/IDEMITSU/1845004.html">Подробнее</a>
        </div>
    </div>
    
    <div class="slick-slider-item">
        <div class="product-item">
          <div class="product-item--art">
            <p>артикул</p>
            <p><strong>1849004</strong></p>
          </div>
        
          <a href="/products/IDEMITSU/1849004.html" class="product-item--pic">
            <img src="/system/product_photo/924673/1849004_original.jpg?1600505654" alt="" class="img-fluid">
          </a>
        
          <div class="product-item--title">
            <a href="/products/IDEMITSU/1849004.html">Моторное масло IDEMITSU ZEPRO EURO SPEC 5W40 SN/CF, (4л) ACEA A3/B4, MB 229.5, VW 502.00/505.00, BMW</a>
          </div>
        
          <div class="product-item--cost">
           
            2500.0 р.
          </div>
        
          <a class="product-item--more" href="/products/IDEMITSU/1849004.html">Подробнее</a>
        </div>
    </div>
    
    <div class="slick-slider-item">
        <div class="product-item">
          <div class="product-item--art">
            <p>артикул</p>
            <p><strong>3583004</strong></p>
          </div>
        
          <a href="/products/IDEMITSU/3583004.html" class="product-item--pic">
            <img src="/system/product_photo/924675/3583004_original.jpg?1600505827" alt="" class="img-fluid">
          </a>
        
          <div class="product-item--title">
            <a href="/products/IDEMITSU/3583004.html">Моторное масло IDEMITSU Zepro Eco Medalist SAE 0W-20 (4л)</a>
          </div>
        
          <div class="product-item--cost">
           
            2650.0 р.
          </div>
        
          <a class="product-item--more" href="/products/IDEMITSU/3583004.html">Подробнее</a>
        </div>
    </div>
    
    <div class="slick-slider-item">
        <div class="product-item">
          <div class="product-item--art">
            <p>артикул</p>
            <p><strong>3585004</strong></p>
          </div>
        
          <a href="/products/IDEMITSU/3585004.html" class="product-item--pic">
            <img src="/system/product_photo/924676/3585004_original.jpg?1600505919" alt="" class="img-fluid">
          </a>
        
          <div class="product-item--title">
            <a href="/products/IDEMITSU/3585004.html">Моторное масло IDEMITSU Zepro Racing SAE 5W-40 (4л)</a>
          </div>
        
          <div class="product-item--cost">
           
            3570.0 р.
          </div>
        
          <a class="product-item--more" href="/products/IDEMITSU/3585004.html">Подробнее</a>
        </div>
    </div>
    
    <div class="slick-slider-item">
        <div class="product-item">
          <div class="product-item--art">
            <p>артикул</p>
            <p><strong>3615004</strong></p>
          </div>
        
          <a href="/products/IDEMITSU/3615004.html" class="product-item--pic">
            <img src="/system/product_photo/924674/3615004_original.jpg?1600506015" alt="" class="img-fluid">
          </a>
        
          <div class="product-item--title">
            <a href="/products/IDEMITSU/3615004.html">Моторное масло IDEMITSU ZEPRO TOURING  PRO  0W30 SN/CF GF-5 (4л)</a>
          </div>
        
          <div class="product-item--cost">
           
            2650.0 р.
          </div>
        
          <a class="product-item--more" href="/products/IDEMITSU/3615004.html">Подробнее</a>
        </div>
    </div>
    
  </div>
</div>

        </section>
    
        
    
        <section class="about">
            

<div class="about-cube"></div>
<div class="container">
    <div class="row align-items-center">
      <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8">
        <div class="title-block">
          <div class="title-block-name">
             Магазин запасных частей для Вас
          </div>
        </div>
        
        <div style="background:#eeeeee;border:1px solid #cccccc;padding:5px 10px;"><span style="font-size:16px;"><b style="font-size: 13px; line-height: 1.6em;">DRCAR.RU</b><span style="line-height: 1.6em;"> – интернет магазин автозапчастей для иномарок в Москве и Московской области. Один из самых выгодных и удобных сервисов для приобретения необходимых деталей для вашего автомобиля всего за несколько движений. В нашем ассортименте более 10 000 000 товаров, которые регулярно обновляются и становятся доступными для поиска. (<a href="http://drcar.ru/price_requests" target="_blank">что у нас искали?</a>)</span></span></div>

<p> </p>

<p><span style="font-size:14px;">Мы предлагаем Вам:</span></p>

<p style="margin-left: 40px;"><span style="font-size:14px;">оригинальные и неоригинальные автозапчасти, которые вы можете купить в розницу и оптом</span></p>

<p style="margin-left: 40px;"><span style="font-size:14px;">большой выбор моторных и трансмиссионных масел</span></p>

<p style="margin-left: 40px;"><span style="font-size:14px;">выбор охлаждающих жидкостей, жидкостей для гидроусилителя рулевого управления и других специальных жидкостей.</span></p>

<p style="margin-left: 40px;"><span style="font-size:14px;">запчасти для прохождения ТО (в том числе и при прохождении ТО у дилера)</span></p>

<p style="margin-left: 40px;"><span style="font-size:14px;">аккумуляторы</span></p>

<p style="margin-left: 40px;"><span style="font-size:14px;">кузовные запчасти</span></p>

<p style="margin-left: 40px;"><span style="font-size:14px;">автоакссесуары и дополнительное оборудование</span></p>

<p style="margin-left: 40px;"><span style="font-size:14px;">доставку в любую точку России</span></p>

<p><span style="font-size:14px;">Гибкие цены радует наших клиентов, и позволяют им делать свой выбор в сторону нашего магазина. Делая заказ у нас, вы не рискуете быть обманутым. Подбор автозапчастей – это ответственная и сложная работа, для которой важны не только знания устройства автомобиля, но и внимательность, так как речь идет о безопасности. Практически каждый день тысячи водителей объезжают и обзванивают десятки магазинов, чтобы найти искомые запчасти в наличии и под заказ. Когда очередь доходит до нас, бесконечные поиски останавливаются. Магазин запчастей для иномарок DRCAR.RU – ваш личный эксперт по подбору и покупке запчастей.</span></p>

<p><span style="font-size:14px;">Мы находим запчасти по:</span></p>

<p style="margin-left: 40px;"><span style="font-size:14px;">VIN – номеру</span></p>

<p style="margin-left: 40px;"><span style="font-size:14px;">оригинальному номеру</span></p>

<p style="margin-left: 40px;"><span style="font-size:14px;">любым известным характеристикам вашего авто</span></p>

<p><span style="font-size:14px;">Интернет магазин автозапчастей DRCAR.RU поможет решить любой ваш вопрос, связанный с вашим автомобилем. Мы находимся в Москве и Московской области, но продажу и доставку товаров осуществляем по всей России. Многолетний опыт работы и сплоченный коллектив позволяют нам оперативно, качественно, а главное, выгодно для нашего клиента решать поставленные задачи. Мы умеем ценить время и уважаем наших клиентов, поэтому, через сайт, принимаем заказы круглосуточно, оперативно их обрабатываем и доставляем. Мы работаем на результат и наша цель, ваша удовлетворенность.</span></p>

<p><span style="font-size:14px;">Более 2 000 000 запчастей со сроком поставки 24 часа и хорошие партнерские отношения с другими складами позволяют предлагать вам самые доступные цены. У нас самые минимальные наценки, поэтому купить запчасти для иномарок вы сможете по одним из самых выгодных цен в России.</span></p>

<p> </p>

<p> </p>

<p><span style="color: rgb(105, 105, 105); font-size: 24px;">Наши телефоны:  </span><span style="color: rgb(105, 105, 105); font-size: 24px;"><a href="tel:+74951081862">+7 495 108 18 62</a>     </span><span style="color: rgb(105, 105, 105); font-size: 24px;"><a href="tel:+74951081864">+7 495 108 18 64</a>   </span></p>

<p><span style="color: rgb(0, 0, 0); font-family: arial, helvetica, sans-serif; font-size: 12px;">( доступен Whatsapp, только для сообщений)     <a href="https://wa.me/74951081862" target="_blank"><img alt="" src="/ckeditor_assets/pictures/113/content_watsapp_chat.jpg" style="width: 76px; height: 38px;" /></a> Ташкентская          <a href="https://wa.me/74951081864" target="_blank"><img alt="" src="/ckeditor_assets/pictures/113/content_watsapp_chat.jpg" style="width: 76px; height: 38px;" /></a>  Малаховка</span></p>

<h3> </h3>

<p><span style="font-size:16px;"><a href="/klientam/dostavka-i-oplata.html" target="_self">Оплата и доставка</a> </span></p>

<p><span style="font-size:16px;"><a href="/klientam/kontakty.html" target="_self"><span style="line-height: 1.6em;">Контакты</span></a></span></p>

<p><span style="font-size:16px;"><a href="/customers/new" target="_self"><span style="line-height: 1.6em;">Регистрация</span></a></span></p>

<p><span style="font-size:16px;"><a href="/informatsionnaya/franshiza.html" target="_blank"><span style="line-height: 1.6em;">Хотите открыть свой магазин?</span></a></span></p>

<p> </p>

      </div>
    
      <div class="col-12 col-sm-12 col-md-4 col-lg-4 col-xl-4 d-none d-lg-block d-xl-block">
        <div class="about-pic">
          <img src="/system/site_template_files/system-template-19/cars.png?1600505187" alt="" class="img-fluid">
        </div>
      </div>
    </div>
</div>


        </section>
        
    
        <section class="news">
            <div class="container">
                

<div class="title-block">
  <h2 class="title-block-name">Новости</h2>

  <div class="news-more">
    <a href="/news.html">Все новости</a>
  </div>
</div>


  <div class="row">
    
        <div class="col-12 col-sm-6 col-md-6 col-lg-3 col-xl-3">
            <div class="news-item">
                <a href="/news/perevernutyi-mir-rossiiskih-chinovnikov.html" class="news-item--pic">
                    <img src="/system/preview/91/Screenshot_1_original.jpg?1600510086" alt="Перевернутый мир российских чиновников" class="img-fluid" />
                </a>
                
                <div class="news-item--wrap">
                    <time class="news-item--time" datetime="2020-09-11"><i class="fas fa-calendar"></i> 11.09.2020</time>
                    
                    <div class="news-item--title">
                        <a href="/news/perevernutyi-mir-rossiiskih-chinovnikov.html">Перевернутый мир российских чиновников</a>
                    </div>
                </div>
            </div>
        </div>
    
        <div class="col-12 col-sm-6 col-md-6 col-lg-3 col-xl-3">
            <div class="news-item">
                <a href="/news/chernye-metody-vmesto-agitatsii-vlast-boitsya-i-gotova-na-chto-ugodno.html" class="news-item--pic">
                    <img src="/system/preview/83/Screenshot_1_original.jpg?1600510109" alt="Черные методы вместо агитации: власть боится и готова на что угодно" class="img-fluid" />
                </a>
                
                <div class="news-item--wrap">
                    <time class="news-item--time" datetime="2020-09-02"><i class="fas fa-calendar"></i> 02.09.2020</time>
                    
                    <div class="news-item--title">
                        <a href="/news/chernye-metody-vmesto-agitatsii-vlast-boitsya-i-gotova-na-chto-ugodno.html">Черные методы вместо агитации: власть боится и готова на что угодно</a>
                    </div>
                </div>
            </div>
        </div>
    
        <div class="col-12 col-sm-6 col-md-6 col-lg-3 col-xl-3">
            <div class="news-item">
                <a href="/news/fbk-79-rassledovanii-v-odnom-rolike.html" class="news-item--pic">
                    <img src="/system/preview/82/Screenshot_1_original.jpg?1600510130" alt="ФБК: 79 расследований в одном ролике" class="img-fluid" />
                </a>
                
                <div class="news-item--wrap">
                    <time class="news-item--time" datetime="2020-08-07"><i class="fas fa-calendar"></i> 07.08.2020</time>
                    
                    <div class="news-item--title">
                        <a href="/news/fbk-79-rassledovanii-v-odnom-rolike.html">ФБК: 79 расследований в одном ролике</a>
                    </div>
                </div>
            </div>
        </div>
    
        <div class="col-12 col-sm-6 col-md-6 col-lg-3 col-xl-3">
            <div class="news-item">
                <a href="/news/chto-degtyaryov-skryval-ot-habarovska.html" class="news-item--pic">
                    <img src="/system/preview/81/Screenshot_1_original.jpg?1600510155" alt="Что Дегтярёв скрывал от Хабаровска" class="img-fluid" />
                </a>
                
                <div class="news-item--wrap">
                    <time class="news-item--time" datetime="2020-07-30"><i class="fas fa-calendar"></i> 30.07.2020</time>
                    
                    <div class="news-item--title">
                        <a href="/news/chto-degtyaryov-skryval-ot-habarovska.html">Что Дегтярёв скрывал от Хабаровска</a>
                    </div>
                </div>
            </div>
        </div>
    
  </div>


            </div>
        </section>    
    


                
            
        </div><!-- /.content -->
        
        <div class="b-gotop"><span>Вернуться наверх</span></div>
        <div class="b-popup-mob-nav-splash"></div>
        <div class="b-mobv-nav">
          <ul class="b-hnav">
    
    
        <li>
            <a href="/klientam/dostavka-i-oplata.html" target="_self" 
               style="">Доставка и оплата</a>
        </li>
    
        <li>
            <a href="/klientam/kontakty.html" target="_self" 
               style="">Контакты</a>
        </li>
    
        <li>
            <a href="/informatsionnaya/franshiza.html" target="_blank" 
               style="">Сотрудничество</a>
        </li>
    
    
    
    
</ul>

        </div>
    </main>
    
    <!-- footer -->
    <footer class="footer">
      <div class="footer-top">
        <div class="container">
          <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
              <a href="/" class="logo">
    
        
            <img src="/system/site_template_files/system-template-19/logo.png?1600511879" alt="">
           
        
    
    
        <span class="logo-col">
            
                <span class="logo-title">АВТО</span>
            
            
                <span class="logo-subtitle">запчасти</span>
            
        </span>
</a>


              
                
<ul class="b-payment-systems-list">
            
        <li>
               
            <img src="/system/menu_item_icons/97/visa-logo_original.svg?1600512738" alt="Visa">
               
        </li>
            
        <li>
               
            <img src="/system/menu_item_icons/98/mastercard-logo_original.svg?1600512738" alt="MasterCard">
               
        </li>
            
        <li>
               
            <img src="/system/menu_item_icons/99/mir-logo_original.svg?1600512738" alt="Мир">
               
        </li>
    
</ul>
                  
            </div>

            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
              <div class="f-navi">
                
<ul class="f-navi--list">
    
    
    <li class="f-navi-title">
        <a href="/" target="_self" 
           style="">Главная</a>
    </li>
    
    
    
    <li class="f-navi-title">
        <a href="/klientam/dostavka-i-oplata.html" target="_self" 
           style="">Доставка и оплата</a>
    </li>
    
    
    
    <li class="f-navi-title">
        <a href="/klientam/kontakty.html" target="_self" 
           style="">Контакты</a>
    </li>
    
    
    
    <li class="f-navi-title">
        <a href="/customers/new" target="_self" 
           style="">Регистрация</a>
    </li>
    
    
    
    <li class="f-navi-title">
        <a href="/vin_queries/new" target="_self" 
           style="">Vin запрос</a>
    </li>
    
    
    
    <li class="f-navi-title">
        <a href="/informatsionnaya/franshiza.html" target="_blank" 
           style="">Открытие магазина</a>
    </li>
    
    
</ul>

              </div>
            </div>

            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
                
              <address class="f-addr">
    
        <a href="tel:+7 (495) 108-18-64" class="h-phone">
          <i class="fas fa-phone-alt"></i>
        
          +7 (495) 108-18-64
        </a>
        
    
    
        <div class="h-info-col">
          <i class="fas fa-clock"></i>
        
          Время работы:
          <span>пн-пт 10.00 - 19.00 сб 10.00 - 18.00</span>
        </div>
        
    
    
        <div class="h-info-col">
          <i class="fas fa-envelope"></i>
        
          E-mail:
          <a href="mailto:drcar@drcar.ru">drcar@drcar.ru</a>
        </div>
            
</address>

             

                
              <ul class="b-base-soc-list">
    
    
    
    
    
    
    
    
    
  </ul>
             
            </div>
          </div>
        </div>
      </div>

      <div class="footer-bottom">
        <div class="container">
          <div class="footer-wrap">
            
                <div class="copyright">
                  &copy; Индивидуальный Предприниматель Егоров Сергей Викторович 2020
                </div>
            
            
            
                <div class="developer">
                  Разработка <a href="https://parts-soft.ru/" target="_blank">parts-soft.ru</a>
                </div>
                

                
          </div>
        </div>
        <div class="b-foot-scripts">
            
<!-- BEGIN JIVOSITE CODE {literal} -->
<script type='text/javascript'>
(function(){ var widget_id = '8X7ln2sn65';
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);})();</script>
<!-- {/literal} END JIVOSITE CODE -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45061268-1', 'auto');
  ga('send', 'pageview');

</script>

<a href="https://www.zzap.ru/user/userinfo.aspx?code_user=210030451&tab=2&type_rating=3&noheader=1&params_hash=d849a1c09353ec75c579b4099a7f8bd6" target="_blank"><img src="https://www.zzap.ru/user/ratingimage.aspx?user=uUlZgZARUdQfcuHrLLInRWp6Hp1YAvvVrcgW0TO7ffeNcdT7Bo4V61EXXYVHzH6owHAlJPTy1HB" width=110 height=36></img></a>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(22660003, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22660003" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
            &nbsp &nbsp &nbsp &nbsp <iframe src="https://yandex.ru/sprav/widget/rating-badge/1205623975" width="150" height="50" frameborder="0"></iframe>
        </div>
      </div>
    </footer>

    
  </div><!-- main -->
  <script src="/system/site_templates/system-template-19/script.js?version=e4ab07fd55b19f013f1f43b6bb755d4f"></script>
    <script>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</script>
  <div class="bootstrap-layer v2-search-container">
    <div class="modal" id="basket-form-dialog-v2" tabindex="-1" role="dialog">
      <div class="modal-dialog b-nep-popup-add2basket" role="document"><div class="modal-content">
        <div class="b-nep-pwa-inner basket-data-place-v2">
        </div>
      </div></div>
    </div><!-- /.b-nep-popup-add2basket -->
    <div class="modal" id="popAdd2Basketalready" tabindex="-1" role="dialog">
      <div class="modal-dialog b-nep-popup-add2basket" role="document"><div class="modal-content">
        <div class="b-nep-pwa-inner" role="added-to-basket-modal">
        </div>
      </div></div>
    </div><!-- /.b-nep-popup-already -->
    <div class="modal" id="c-minfo-v2" tabindex="-1" role="dialog">
      <div class="modal-dialog" role="document"><div class="modal-content">
        <div class="b-nep-pwa-inner" role="make-name-description-modal">

        </div>
      </div></div>
    </div><!-- /#popAboutMP -->
    <div class="modal" id="price-name-info" tabindex="-1" role="dialog">
      <div class="modal-dialog" role="document"><div class="modal-content">
        <div class="b-nep-pwa-inner" role="price-name-description-modal">

        </div>
      </div></div>
    </div><!-- /#popAboutMP -->
    <div class="modal" id="popAdd2QkOrder" tabindex="-1" role="dialog">
      <div class="modal-dialog b-nep-popup-add2basket" role="document"><div class="modal-content">
        <div class="b-nep-pwa-inner" role="create-short-customer-modal">

        </div>
      </div></div>
    </div><!-- /.popAdd2QkOrder -->
    <div class="modal" id="cDataTStat" tabindex="-1" role="dialog">
      <div class="modal-dialog" role="document"><div class="modal-content">
        <div class="b-nep-pwa-inner" role="stat-info_modal">

        </div>
      </div></div>
    </div><!-- /#popAboutMP -->
    <div class="modal" id="goods-info-fancybox-modal" tabindex="-1" role="dialog">
      <div class="modal-dialog b-nep-goods-info-fancybox" role="document"><div class="modal-content">
        <div class="b-nep-pwa-inner" role="goods-info-fancybox-content">

        </div>
      </div></div>
    </div><!-- /#popAboutMP -->
    <div class="modal" id="modal-link-container" tabindex="-1" role="dialog">
      <div class="modal-dialog b-variable-info-fancybox" role="document">
        <div class="modal-content">
          <div class="b-nep-pwa-inner" role="modal-link-container-content">
          </div>
        </div>
      </div>
    </div>
    <div class="modal" id="fancybox-preloader" tabindex="-1" role="dialog">
      <div class="modal-dialog b-nep-popup-add2basket fancybox-preloader" role="document"><div class="modal-content">
        <div class="b-nep-pwa-inner" role="fancybox-preloader-content" style="text-align:center;">
          <img class="preloader" src="/images/ajaxLoader.gif" />
        </div>
      </div></div>
    </div><!-- /.b-nep-popup-already -->
  </div>

  <div class="b-hide">
    <div class="b-popup-detail" id="cPopDetail" role="price-check-popup-form-content">
    </div>
  </div>

  <script type="text/javascript" charset="utf-8" async src="https://api-maps.yandex.ru/2.1/?lang=ru_RU&apikey=e974e6ae-f440-4633-8c8d-cf3062573eb6"></script>

  <div class="modal" id="default-select-region-modal" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="exampleModalLongTitle">
          Выберите ваш офис:</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <div class="card">
          <ul class="list-group list-group-flush">
            
              <li class="list-group-item">
                <a href="/?region_id=36" class="">
                  Москва
                </a>
                <br>
                Москва ул Ташкентская дом 28, стр. 1
              </li>
            
              <li class="list-group-item">
                <a href="/?region_id=28" class="active">
                  Малаховка
                </a>
                <br>
                Московская область пос. Малаховка Быковское ш. дом 37/14
              </li>
            
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

  
    
      
      
        <script type="text/javascript">
          $(document).ready(function (event) {
            $('#default-select-region-modal').modal()
          });
        </script>
      
    
  

                 <div class="b-gotop"></div>
<div class="modal" tabindex="-1" role="dialog" id="default-callback-request">
  <div class="modal-dialog" role="document">
    <form action="/callback_orders" method="post">
      <input name="authenticity_token" type="hidden" value="">
      <div class="modal-content">
        <div class="modal-header">
          <h5 class="modal-title">Заказать обратный звонок</h5>
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="modal-body">
          <div class="form-group">
            <label for="callback_order_name">Ваше имя</label>
            <input type="text" class="form-control" id="callback_order_name" name="callback_order[name]" placeholder="Введите имя">
          </div>
          <div class="form-group">
            <label
              for="callback_order_phone">Телефон</label>
            <input type="text" class="form-control" id="callback_order_phone" name="callback_order[phone]" placeholder="Ваш номер">
          </div>
        </div>
        <div class="modal-footer">
          <input type="submit" value="Отправить" class="btn btn-primary">
          <button type="button" class="btn btn-danger"
            data-dismiss="modal">Закрыть</button>
        </div>
      </div>
    </form>
  </div>
</div><div class="modal" tabindex="-1" role="dialog" id="default-auth-form">
  <div class="modal-dialog" role="document">
    <form action="/customer_sessions" method="post">
      <input name="authenticity_token" type="hidden" value="">
      <div class="modal-content">
        <div class="modal-header">
          <h5 class="modal-title">Авторизация</h5>
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="modal-body">
          <div class="form-group">
            <label for="customer_sessions_login">Ваш телефон или Email</label>
            <input type="text" class="form-control" id="customer_sessions_login" name="customer_session[email]"
              placeholder="Введите телефон или Email">
          </div>
          <div class="form-group">
            <label for="customer_sessions_password">Пароль</label>
            <input type="password" class="form-control" id="customer_sessions_password" name="customer_session[password]"
              placeholder="Введите пароль">
          </div>
          <div class="form-check">
            <input type="checkbox" class="form-check-input" id="customer_session_remember_me"
              name="customer_session[remember_me]">
            <label class="form-check-label" for="customer_session_remember_me">
              Запомнить меня
            </label>
            <br>
            <a href="/customers/new">Зарегистрироваться</a>
            <br>
            <a href="/password_resets/new">Восстановить пароль</a>
          </div>
        </div>
        <div class="modal-footer">
            <input type="submit" value="Войти"
              class="btn btn-primary">
            <button type="button" class="btn btn-danger"
              data-dismiss="modal">Закрыть</button>
        </div>
      </div>
    </form>
  </div>
</div>

  <script>
    $(document).ready(function(){
      var autocomplete = null
      var options = {
        url: function(phrase) {
          return "https://suggest.parts-soft.ru/1.1/suggest/search?oem=" + phrase;
        },
        listLocation: "suggests",
        requestDelay: 500,
        minCharNumber: 3,
        getValue: "oem",
        list: {
          onChooseEvent: function(){
            item = $("#oem").getSelectedItemData()
            url = "/products/" + encodeURI(item.make_name) + "/" + encodeURI(item.oem) + ".html"
            window.location = url;
          }
        },
        template: {
          type: "custom",
          method: function(value, item) {
            url = "/products/" + encodeURIComponent(item.make_name) + "/" + encodeURI(item.oem) + ".html"
            if (item.comment && item.comment.length > 0) {
              return "<a href=\"" + url + "\"><span class=\"suggest-make-name\">" + item.make_name + "</span> <span class=\"suggest-oem\">" + item.oem + "</span><span class=\"suggest-detail-name\">" + item.detail_name + "</span><span class=\"suggest-comment\">" + item.comment + "</span></a>" 
            }else{
              return "<a href=\"" + url + "\"><span class=\"suggest-make-name\">" + item.make_name + "</span> <span class=\"suggest-oem\">" + item.oem + "</span><span class=\"suggest-detail-name\">" + item.detail_name + "</span></a>" 
            }
          }
        }
      };


      window.searchAutocomplete = $("#oem").easyAutocomplete(options);
    });
  </script>

<script>
  window.psAlertManager = new PsAlertManager()
</script>

</body>

</html>
